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Pengenalan
[bookmark: _Toc4075068]Pendahuluan
In the recent years, the electrical utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. 
اُدْعُ إِلَىَ سَبِيِلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَدِلْهُو بِالَّتِى هِىَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِه وَهُوَ أَعْلَمُ بِالْمُهْـــتَدِينَ[footnoteRef:1] [1:  Al-Quran, Al-Nahl 16:125
On the Insert tab, the galleries 
When you create pictures, 
You can also format text directly by using the other controls on th] 

Maksudnya : 
Serulah (manusia) kepada jalan Tuhan-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk.
[image: Description: C:\Users\Mazleha Maskin\AppData\Local\Microsoft\Windows\Temporary Internet Files\Content.IE5\KNLUIYTC\Nuclear%20Power%20Yes%20Please%20(128x128)[1].png]
[bookmark: _Toc504606516]Rajah 1.1	Rajah number one 
[bookmark: _Toc300138917][bookmark: _Toc301213346][bookmark: _Toc301213502][bookmark: _Toc301213551][bookmark: _Toc303521663][bookmark: _Toc303523617]In the recent years, the utilities are undergoing rapid restructuring process worldwide[footnoteRef:2]. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. AELB [2:  F. Mohamed et. al, ‘Operator reliability study for probabilistic safety analysis of an operating research reactor’ (2015) 80 Annals of Nuclear Energy, pp 409–415.] 

لَّقَدْ كَانَ لَكُمْ فِى رَسُولِ اللَّهِ أسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْ جُواْ اللهَ وَالْيَوْمَ الأَخِرَ وَذَكَرَ اللهَ كَثِيرًا[footnoteRef:3] [3:  Al-Quran, Al-Ahzab:21.] 

Maksudnya : 
Demi sesungguhnya, adalah bagi kamu pada diri Rasulullah itu contoh ikutan Yang baik, Iaitu bagi orang Yang sentiasa mengharapkan (keredaan) Allah dan (balasan baik) hari akhirat, serta ia pula menyebut dan mengingati Allah banyak-banyak (dalam masa susah dan senang)
In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
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As a high penetration IAEA
[image: Description: C:\Users\Mazleha Maskin\AppData\Local\Microsoft\Windows\Temporary Internet Files\Content.IE5\KNLUIYTC\Nuclear%20Power%20Yes%20Please%20(128x128)[1].png]
[bookmark: _Toc504606517]Rajah 1.2	Rajah kedua
In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide[footnoteRef:4] . Jadual 1.1. [4:  F. Mohamed et. al, ‘Operator reliability study for probabilistic safety analysis of an operating research reactor’, p 411.] 

[bookmark: _Ref427763240][bookmark: _Toc504606530][bookmark: _Ref427763324]Jadual 1.1	Masalah perlaksanaan siri ISO 9001 di Malaysia menurut organisasi
	Masalah
	Ya
	Tidak

	
	Bilangan
	Peratus
	Bilangan
	Peratus

	Kekurangan tenaga pakar
	15
	57.7
	11
	42.3

	Terpaksa melantik juru perunding
	18
	69.2
	8
	30.8

	Kekurangan tenaga pakar
	15
	57.7
	11
	42.3

	Terpaksa melantik juru perunding
	18
	69.2
	8
	30.8

	Kekurangan tenaga pakar
	15
	57.7
	11
	42.3


Sumber: Kadir Ariffin 2003
Aminuddin (1990:253) mencadangkan: 
Insiden-insiden kritis yang mengandungi unsur-unsur kepimpinan yang berlaku dalam masa pemimpin karismatik ini menguruskan umatnya secara jarak jauh dalam hubungan dengan khalayak ramai, dengan kelompok kecil atau dengan umatnya secara individu perlu digali daripada perbendaharaan sejarah Islam untuk membolehkan kita menarik kesimpulan tentang proposisi-proposisi Islam tentang kepimpinan dan menimba hipotesis-hipotesis yang boleh diuji.
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This research focuses on the development of new techniques for 
[image: Description: C:\Users\Mazleha Maskin\AppData\Local\Microsoft\Windows\Temporary Internet Files\Content.IE5\KNLUIYTC\Nuclear%20Power%20Yes%20Please%20(128x128)[1].png]
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	…(1.1)


Merujuk kepada Persamaan 1.2 di bawah, …
	
	[bookmark: eq1_1]…(1.2)



[bookmark: _Toc4075072]Objective Khusus
Mengikut Global English Newsletter (2002); 
…the knowledge business is becoming increasingly global. In science, technology, medicine, economics, and other social sciences, disciplinary knowledge is mediated through international journals, conference English plays a central role in the construction of such global knowledges,…
Sumber: ______
Bcljsbd jskcbasbcas sjkcbascsa sjkcbsajsa cjdcsacasb acjajscb asjkcbsabc sajcbjsac sacjsjc
Nckscascj sackjsbcjs sjkcsjbc sjkbsbcs scjslajcbsa scjksajcb scjsajbsac skjbcsjbck sackjsajkl
Snfbjds sdcscjks scscskjlbjkbds sdkjjskdbks sdkjcbsjkbcks sdckskjbc scjksbkbc sdcjsjkc dscklsjkdc sdcksjl
Kdsjcskjcl scksk sdkcjsdbcj sdkjcsdjkbc sdkjskdcbs csdbcdjkscks cskjcjsbj cscjks
Nskjdksdb sjbsbjskbd skjdcjksbck skjcbsjkbc skcdkjscb
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Kajian literacy
[bookmark: _Toc4075073]


Kajian Kepustakaan
[bookmark: _Toc4075074]Pengenalan
In the recent years, the electrical utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. 
[image: Description: C:\Users\Mazleha Maskin\AppData\Local\Microsoft\Windows\Temporary Internet Files\Content.IE5\KNLUIYTC\Nuclear%20Power%20Yes%20Please%20(128x128)[1].png]
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In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide[footnoteRef:5].  [5:  F. Mohamed et. al, ‘Operator reliability study for probabilistic safety analysis of an operating research reactor’, p 410.] 

In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide.
[image: ]
[bookmark: _Toc504606522]Gambar 2.1	Rajah yang mempunyai tajuk yang panjang lebih dari dua baris supaya dapat mengenakan gaya caption-justify

[bookmark: _Toc460590857][bookmark: _Toc4075075]Teks lagu-lagu merupakan simbol-simbol multivocal (membawa maksud pelbagai) yang malleable (boleh dilentur)
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look[footnoteRef:6]. [6:  Mohamed, F. et. al, ‘Operator Reliability Study for Probabilistic Safety Analysis of an Operating Research Reactor’, p 409–415.] 

Refer to Equation 2.1, …. 
	
	 
	[bookmark: eq2_1]…(2.1)





[bookmark: _Toc504606520]Rajah 2.2	Sila beri tajuk bagi rajah ini (menggunakan 15a Caption-Center)
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Sumber: Gas Asli Malaysia (2009).
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In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. 
In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide.
[bookmark: _Toc504606532]Jadual 2.2	Tajuk jadual ini panjang sedikit supaya dapat menggunakan caption-justify iaitu mempunyai sekurang-kurang 2 baris ayat
	Tajuk
	Tajuk
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	Contents left
	Isi
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	Contents left
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	Contents left
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	Contents left
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	Contents left
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	Contents left
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Sumber: Author (Year).
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.
You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.
Jgkugkgkjgkjkgjl kjjkgkkslkcdsklnd kldncskl
Dlsbl slknslkn slknlknalks
When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
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Sumber: Gas Asli Malaysia 2009
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
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Kaedah Kajian / Metodologi
[bookmark: _Toc4075076]


Kaedah Kajian / Metodologi
[bookmark: _Toc4075077]Pengenalan
In the recent years, the electrical utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. 
In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
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	Sumber: Gas Asli Malaysia 2009
In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide. In the recent years, the utilities are undergoing rapid restructuring process worldwide[footnoteRef:7].  [7:  F. Mohamed et. al, ‘Operator reliability study for probabilistic safety analysis of an operating research reactor’, p 414.] 
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